» Ubuntu » 套件

Error

two or more packages specified (djview4 hardy)