» Ubuntu » 套件

Error

two or more packages specified (gstreamer0.10-plugins-ugly-doc hardy)