» Ubuntu » 套件

Error

two or more packages specified (libcglib2.1-java-doc hardy)