» Ubuntu » 套件

Error

two or more packages specified (python2.4-doc hardy)