» Ubuntu » 套件

Error

two or more packages specified (emacs21-common-non-dfsg hardy)