» Ubuntu » 套件

Error

two or more packages specified (gappletviewer-4.2 hardy)