» Ubuntu » 套件

Error

two or more packages specified (alien-arena-dbg hardy)