» Ubuntu » 套件

Error

two or more packages specified (libxvidcore4 hardy)