» Ubuntu » 套件

Error

two or more packages specified (irb1.9 hardy)