» Ubuntu » 套件

Error

two or more packages specified (liblua-socket-doc hardy)