» Ubuntu » 套件

Error

two or more packages specified (libnora-ruby1.8 hardy)