» Ubuntu » 套件

Error

two or more packages specified (jlatex209-base hardy)