» Ubuntu » 套件

Error

two or more packages specified (kdesudo-kde4 hardy)