» Ubuntu » 套件

Error

two or more packages specified (konqueror-kde4 hardy)