» Ubuntu » 套件

Error

two or more packages specified (ksame-kde4 hardy)