» Ubuntu » 套件

Error

two or more packages specified (libattr1-dev hardy)