» Ubuntu » 套件

Error

two or more packages specified (libbonoboui2-0 hardy)