» Ubuntu » 套件

Error

two or more packages specified (libcmdparse2-ruby hardy)