» Ubuntu » 套件

Error

two or more packages specified (libdb4.5-dev hardy)