» Ubuntu » 套件

Error

two or more packages specified (libedataserver1.2-9 hardy)