» Ubuntu » 套件

Error

two or more packages specified (libesd-alsa0 hardy)