» Ubuntu » 套件

Error

two or more packages specified (libgdamm3.0-doc hardy)