» Ubuntu » 套件

Error

two or more packages specified (libglew1.5 hardy)