» Ubuntu » 套件

Error

two or more packages specified (libgnomemm-2.6-1c2 hardy)