» Ubuntu » 套件

Error

two or more packages specified (libgnomeui32 hardy)