» Ubuntu » 套件

Error

two or more packages specified (libgsmme1c2a hardy)