» Ubuntu » 套件

Error

two or more packages specified (libgtk1.2-common hardy)