» Ubuntu » 套件

Error

two or more packages specified (libiw29 hardy)