» Ubuntu » 套件

Error

two or more packages specified (libkorundum0-ruby1.8 hardy)