» Ubuntu » 套件

Error

two or more packages specified (libldap-ruby1.8 hardy)