» Ubuntu » 套件

Error

two or more packages specified (libmowgli1 hardy)