» Ubuntu » 套件

Error

two or more packages specified (libncbi6 hardy)