» Ubuntu » 套件

Error

two or more packages specified (libopenssl-ruby1.8 hardy)