» Ubuntu » 套件

Error

two or more packages specified (libpango1-ruby hardy)