» Ubuntu » 套件

Error

two or more packages specified (libpt-1.10.10-develop hardy)