» Ubuntu » 套件

Error

two or more packages specified (libsdl-net1.2 hardy)