» Ubuntu » 套件

Error

two or more packages specified (libsdl1.2debian hardy)