» Ubuntu » 套件

Error

two or more packages specified (libswt3.2-gtk-java hardy)