» Ubuntu » 套件

Error

two or more packages specified (libtmail-ruby-doc hardy)