» Ubuntu » 套件

Error

two or more packages specified (libwps-0.1-1 hardy)