» Ubuntu » 套件

Error

two or more packages specified (namazu2 hardy)