» Ubuntu » 套件

Error

two or more packages specified (ircd-irc2 hardy)