» Ubuntu » 套件

Error

two or more packages specified (ocaml-base-3.10.0 hardy)