» Ubuntu » 套件

Error

two or more packages specified (octave2.9 hardy)