» Ubuntu » 套件

Error

two or more packages specified (libzvt2 hardy)