» Ubuntu » 套件

Error

two or more packages specified (gtk2-ex-formfactory-perl hardy)