» Ubuntu » 套件

Error

two or more packages specified (libsoap-lite-perl hardy)