» Ubuntu » 套件

Error

two or more packages specified (libspork-perl hardy)