» Ubuntu » 套件

Error

two or more packages specified (postgresql-8.3-postgis hardy)