» Ubuntu » 套件

Error

two or more packages specified (python-kde3 hardy)